Avalanche推出AvalancheGo v1.5.2版本修复关键安全漏洞,节点运营商应尽快更新

官方消息,Avalanche推出AvalancheGo v1.5.2版本,敦促所有节点运营商尽快更新。此版本修复了以太坊客户端Geth v.1.10.8中已修补的关键安全漏洞。此前消息,以太坊客户端Geth发布1.10.8版本以修复伦敦升级之前的漏洞。

上一篇:

下一篇:

发表评论

登录后才能评论